EsiJuli@ Apua!

jaggeri

Käyttäjä
Liittynyt
20.9.2007
Viestejä
1 632
Kaupunki
Lahti Suomen Chicago
Mahtaisiko täältä löytyä apua ongelmaani?
Eli korttina toi EsiJuli ja hyväkortti on ollutkin, Mutta kun menin päivittämään ajurit niin
en saa enää optisestalähdöstä ääntä ulos. :mad:
Asetuksissa on nyt valittavana vain EsiJuli tai joku muu äänikortti. Ennen päivitystä noita EsiJuleja oli useampi 12,34 ja mitä niitä nyt oli.
Eli joka lähdölle omansa.
Onko muilla ollut vastaavia ongelmia.
Millähän pirulla noi uudet ajurit sai hiiteen koneelta?
 

Janste

Käyttäjä
Liittynyt
31.10.2006
Viestejä
1 304
Käyttiksen palauttaminen aiempaan tilaan voisi auttaa.
 

Janste

Käyttäjä
Liittynyt
31.10.2006
Viestejä
1 304
En tiedä onko järjestelmän palautus sinulle tuttu juttu, mutta ohessa asiaa valottava kuva.
Asia ei siis liity käyttiksen uudelleen asentamiseen.



[ylläpito on poistanut liitteen]
 
M

Matti Lehtinen

Ei tartte välttämättä koko käyttistä siirtää pykälän verran historiaan päin, vaan klikkaat hiiren oikealla sitä oma tietokone kuvaketta siinä työpöydällä ja valitset ominaisuudet. Sieltä valitset laitehallinnan ja klikkaat jälleen kerran, esiin avautuvasta listasta, sitä äänikorttiasi hiiren oikealla ja otat jälleen ominaisuudet.

Sieltä löytyy joltain välilehdeltä mahdollisuus ottaa käyttöön ajureista uusinta edeltävä versio.

Tarkempia ohjeita en osaa muistista antaa, kun tämän duunikoneen ääressä olen tällä hetkellä..
 

jaggeri

Käyttäjä
Liittynyt
20.9.2007
Viestejä
1 632
Kaupunki
Lahti Suomen Chicago
Vs: EsiJuli@ Apua! "ratkaistu"

Ihme kun ei ajuri toiminut, Oli vistan ajuri. :D
Pitäis katella tarkemmin mitä klikkailee.
Kiitos tuosta palautus vinkistä, Taas toimii.
Aina sitä oppii uutta. ;)
 
Ylös